Lights%20-%20Dim%20When%20Heat%20Pump%20(A/C)%20Starts%20(10-7-99)
 

Lights Flicker (Dim) When A/C Starts

Mike, do you have any information or articles on the possible causes of a new home lights flickering/browning when the appliances or heating and cooling systems are cycling on? I am trying to determine my problem in my home. Is my house getting the proper supply or does my panel breaker box have code violations? Three 3 electricians have looked at my problem and none of them have been helpful at all.

Mike Holtís Note: The lights at my new house in Central Florida dim each time the heat-pump compressor starts. Itís been that way since I moved in two years ago, but I just didnít want to take the time to fix it (you know the shoemakerís kids go barefooted). But since I got so much mail with so many different opinions on this subject, it became a challenge for me to find the problem. So I decided to take the time (about 6 hours) to find why my lights dimmed. And I did, but my lights still dim each time the compressor starts! See the end of this newsletter for all of the details.

 

From: Michael Ivey mivey@surfsouth.com

Lights may flicker/dim some but it shouldn't be a lot. Start by checking your voltage as close to the source as possible (like at the meter base) when the A/C or heat cuts on. If you have an excessive voltage drop here, you may need to get your utility involved to check supply voltage, transformer loading, supply connections, service wire size. If the problem is beyond the meter, check your voltage drops moving towards the lights and A/C until you find the problem (small wire size or bad connections are most likely). Warm/Hot insulation and breakers sometimes help you find bad connections.


From: VKing99@aol.com

First, there is a loose/poor electrical connection somewhere in the system, or the supply from your Public Utility is faulty. I rather doubt the Utility service has a problem anywhere in their facilities excepting the Service Wiring to your home. This does not preclude a loose/poor connection in their supply to your house. As a matter of fact, that is the most probable source of the problem, in my opinion.

 

Your first action should be to contact the Utility and ask for assistance. They have the means to install a recording monitor on their service lines so as to be exact in their evaluation. They should be agreeable to this, since they are going to be replacing, at their cost, any damaged household appliances, or worse, by a brownout attributable to them. This will probably solve the problem. If not, perhaps the Utility Serviceman will go out of his way a bit, and install the monitor on your side of the Service, before the Main Breaker. This, of course, would test the Main Breaker and everything downstream. Should this not be the answer, you are going to have to contact a fourth electrician.

Look for a self-employed individual to whom you can speak and explain the problem, and before anything else tell him that he is the fourth person to look at the installation. Human nature, being what it is, should cause him to recognize that you have a real, potentially hazardous condition, that presents a challenge others failed at, and must be rectified quickly. He will do what the other three should have done, that is, look until he finds the problem and alleviates it.

Case No. 1 - I have found this problem once in the Utility side of the meter panel. The Utility wiring placed inside the connection lug opening, but no lug screw installed. The lug screw could not have fallen out, because it wasnít even inside the panel. Someone was asleep when he inserted the wire. The home was more than twelve years old, and had made it that long.

Case No. 2 Ė A dishwasher that had no power to it. The wire that should have been under the breaker lug was sitting beside and touching the lug, sometimes providing power and sometimes not. This installation was about five years old. I am very interested, whether or not the problem has been solved, and the results.

From: richard_anton_at_bnrpo1@mail.roe.com

Lights flickering can occur for lots of reasons. My outside A/C unit, for example, makes my 200-ampere service flicker a little. A little is normal. A lot means you may have too large an appliance on too small a service. There are lots of other things, but too large a load is the most common cause.

From: Acbalto@aol.com

I'd check for loose connections on the phase conductors or the grounded conductor coming into the service panel and also at the meter. If this doesn't correct it, check for loose circuit breakers or loose wires coming from the circuit breakers.

From: Glenn Huntley ghuntley@thevision.net

You should check to see if you are at the end of a power distribution grid. I have heard of this happening from the teacher at my classes I take. The Power Company is said to usually deny this problem existing and may not be of much help, but this is not unheard of. Basically what might be happening is the result of a voltage drop across miles of wire and ending at or near your house (resulting in minor brown outs). I wish I could be of more help but at least you should eliminate this possibility before you pull your hair out.

From: Sjcdenslow@aol.com

You might try monitoring the voltage at your panel when the lights are flickering. If you see a significant loss of voltage you most likely have a bad connection between the power company transformer and the load side of your main breaker. If you suspect the problem is with the power companies side of your service they will come out with a load box and check it.

If low voltage is not your problem and itís the A/C unit that is causing the dimming lights, install a hard start kit on the A/C compressor. This sometimes helps but not always. If you have a 4 or 5 ton compressor especially a scroll type in conjunction with 30' or more of service entrance wiring entering your house and a long service drop from the power company it's been my experience there's not much you can do on a cost effective scale.

From: CLC830@aol.com

Sounds like a supply problem. Contact utility to have connections from transformer to meter checked. I have seen in the past a underground cable going bad will give problems under load but read good when carrying only lighting. Check voltages with ALL appliances even electric heat on. Other problem could be wrong size or bad transformer - again utility problem.

From: Lynn Adams ladams@powerh.net
Our eyes are very sensitive to small variations in the amount of light and the color/quality of the light. Both are affected by small variations in voltage. The high inrush of approximately 6 times the running current can make the lights 'flick, dim, blink, or dip' momentarily and this is not a code violation. When the voltage dips by 5% the light output will go down by some 10-20%; so a small momentary variation in voltage can make a large change in the light output.

One common practice is to install the garbage disposal on the same circuit with the kitchen sink light - a GUARANTEED source of light dimming when the disposal is turned on. And you notice it more because it occurs simultaneous with the turning on of the disposal.

I once had a house that had consistent low voltage, and when the electric heater was turned on, the lights almost dimmed off! The voltage went down to about 180 volts phase-to-phase (90 volts-to-ground). Seems the utility company had connected the primary phase winding but NOT to the primary neutral. There was enough current flow through the ground return to generate proper voltage as long as the lady was not making use of any heavy appliances. She had moved from a far rural area and was used to lights dimming and did not complain until the heat would not work properly. It took two line crews, two engineers, and two trips by myself to identify the missing primary neutral jumper connection at the pole.

1. Check and verify the phase-to-ground voltage to be approximately 120 volts each. If the voltage instantly dips momentarily when a large appliance is turned on (water heater, furnace, a/c, etc.) all is probably OK. Do this check at the panel, service main (line and load) and meter enclosure (line and load).

2. Turn on some 120-volt loads and check the phase-to-ground voltage. If you see any indication of the voltage going UP over 120 then you probably have a neutral problem. Do this check at the panel, service main (line and load) and meter enclosure (line and load).

Since three electricians have checked your installation, it is probably OK.

From: holderman holdrman@accessus.net

An electrical instructor I once had said that was an indication of a poor ground.

From: Skaff Jr., Thomas A. taskaff@nppd.com

Hi Mike, I would expect this to be Volt Drop at some point in the Secondary. Is the Service Drop or Lateral very long? What size conductor did the electric utility run? I would be inclined to check the length of the Secondary and Size of the conductor from the Utility's Transformer. Is the Transformer 100-ft. away? 200 ft or more?

Are all electrical connections good? The Utility servicemen should check the Line-side of meter of course and an Electrician the Load-side. Also, how many people are served off the same Utility's transformer?

It's possible they have too much of a load on the transformer (realizing they expect diversity). I personally had a situation where my lightís flicker when my neighbors heat pump started for about a year, until the unit failed. I suspect the compressor was drawing perhaps a little more on startup causing a voltage-dip on the secondary bus of that transformer. When a new one compressor was installed I didn't see the flicker anymore. Essentially less voltage-dip on the secondary bus of that transformer.

From: kgunn7967@aol.com

If three good electricians have looked at your problem I would hope that they had tightened all connections and ruled out loose or improper installation of wires (no antioxidant on the aluminum or loose lugs in the panel). It could be the meter or service connections. A relatively cheap fix would be to call the utility company and have them check it out the lugs on the meter enclosure and the connections on their transformer. They can place a 5000-watt load online to look for voltage drop from a defect in their lines.

Assuming your wiring is installed correctly and the utilities wiring is installed correctly, I would start looking for discoloration on the buss. A hot spot so to speak that would indicate a loose connection that could be corrected. Check out the Main breaker and be sure itís not hot to the touch (indicating defective contacts from the factory).

From: JnHn@aol.com

I'm thinking you either have a loose neutral or the load is extremely out of balance. Also, check the neutral service conductor under load.

From: george@msi.ms

When I was in the electrical contracting business I personally responded to many service calls. The problem you have described was among the most common that I encountered. I would start (and usually finish) my search at the wall outlets on an outside wall nearest to the service panel. The reason is that homes are often wired with the first outlet box on a circuit being used as a distribution point for the rest of the circuit. The indoor outlets on the outside walls are subjected to wide temperature variations. Add to that the fact that the full current of the circuit flows through these junctions and you have recipe for disaster. The wires become loose, having the effect of placing a load in series with the remainder of the circuit. Any sudden demand on the electrical system that would cause no noticeable effects under normal conditions will cause lights to flicker and dim.

The bigger problem, however, is that whenever you have such a condition you also have a fire hazard. Sometimes the problem will be in an outlet box on an interior wall but most will be on an outside wall. The problem usually surfaces when a house is between two and five years old. The next most likely place to find the cause of this type of problem is in the system ground. An inadequate ground can have the same symptoms.

From: Mark F Rakow americanhomepro@juno.com

As a home inspector I had this problem on a house I inspected about 2 years ago. We called out the local utility; they installed a recording device on the service panel to see if we were getting surges from their transformer. It turned up negative. After several "experts" providing their opinions it was discovered that we had a bad breaker, but we could not see it by a visual inspection. The electrician had to remove the breaker to find the culprit. No further problems after they replaced the breaker.

From: Stumppp@aol.com

If the lights stay off for more than a second or two I would say you have a loose neutral or ground in the panel. But if they just flicker I think the load in the panel needs to be balanced.

From: Apvjohnson@aol.com

Sounds like a neutral problem. Load testing will verify this. Start the test at the service and work your way to the branch circuits.

From: John Landry jlandry@exalted.com

You may have a problem with the neutral from your power company.

From: Mwhite2690@aol.com

The light flickering problem can be caused by several things, but most probably due to loose or improper neutral connections. The browning out effect is due to voltage drop caused by in increased load on the phase conductors. If the system were properly wired, the browning effect would be minimal, and hardly noticed. When a load imbalance occurs (a 120 volt appliance starts) the increased resistance caused by loose or improper neutral connection is magnified, in extreme conditions the lights will flicker as the connection begins to fail. Your wiring should be thoroughly inspected starting at the incoming service conductors and continuing through each outlet or junction box to insure that a proper neutral path has been established for each circuit, and that all connections are tight. If your house is new your home warranty should cover it, but you will have to fight to get them to spend the time and money to fix it.

I have fixed this problem hundreds of times in homes here in Arizona over the last 26 years, and I can assure you that the problem can be found.

From: Barnett, Will Barnett@ci.gresham.or.us

Some flickering is normal when an a/c or heat pump starts; usually it is barely noticeable. If the lights dim substantially, there could be one of several reasons:

  1. A loose connection on the ungrounded or grounded (neutral) terminals either on the line or load side of the service (hard to catch by visual inspection).
  2. Most or all of the motor loads, i.e. furnace and a/c fan, refrigerator, dishwasher, etc. on the same phase. Balance the loads the best you can.
  3. A utility transformer that loaded to its capacity.

To start with, have an electrician torque all of the conductor terminations from the meter base to the branch circuits in the panelboard. If the loads are reasonably balanced this usually fixes the problem. If this doesn't help, conductor terminations should be checked on the affected circuits. After that, consult the serving utility.

From: KVNONE@aol.com

Your problem could be any number of things. You must take into consideration how old the house is. It is possible (more than likely) that the supply to your house is inadequate. Especially if you've had add-ons to your existing system. It sounds to me like you are putting a heavy load on your existing panel.

I had to have the electric company come to my parentís house a few years ago to bring another service in. I installed a 100A panel in place of the existing 60A panel that was there before. It was necessary when my father built his workshop in the backyard.

From: Steve Newell steven@panamax.com

Here is a really good article that may help you find the cause of your problem.
http://www.pqtoday.com/downloads/pqtsum97.pdf

From: Jody Wages jwages@admin1.siloamsprings.com

Sounds to me like there is a loose neutral. Have the electrician check the panel location for any loose connections. If this problem is isolated to one fixture, have that circuit analyzed for loose connections. If you still have problems, contact the electrical provider for your area and request that they check their connections.

From: Harris, Ben harrisb@fl-arng.ngb.army.mil

If the electricians have done a good check inside, I would contact the Utility to place a recording meter at your service entrance. I had a problem similar and the utility transformer was very far away and the service conductors were too small, creating excess voltage drop when the a/c or heat came on.

From: Kohlhepp, Michael C. kohlhepp@pwfl.com

Maybe some power monitoring? It could be that the service is at the end of the utilities distribution system?

From: Arnold, Kevin KArnold@buss.com

How much are the branch circuits and the main circuit being loaded? I have seen many times in the past where the branch circuits have been loaded to their ampacities and the breaker contacts are heating up. It sounds like possibility the load demand is more than what the supply can handle all at one time. This is my initial assumption with the given information.

Sounds like the main service needs to be upsized. On the other hand, it could be faulty equipment where the motor on the appliance is drawing more than the full load current. To check this out, one can put an ammeter on the service wires and make sure it is not drawing more than 80 %. If so, it is undersized.

From: Rowland, John John.Rowland@gdseng.com

Your problem could be:
1. The neutral connection from the Power Company is bad or broken.

2. Bad grounding with the power company.

The above problems are on the power company side and the electrician has probably not looked at the Power Company as having a problem.

From: JULIUS R. GO jrgo1@danah.com

The problem has something to do with the voltage drop of the branch circuit. Large home appliances, especially air-conditioners, draws larger current (approximately 6 times full load) during starting conditions, hence increasing the voltage drop (VD=E x Z). Try to have a separate branch circuits for large home appliances.

From: Ken Riches riches@iceind.com

I got a call from an electrician in California with a similar problem. After four hours of searching for the source of a flickering light in a home, a competitor electrician came in and found the source of the problem in five minutes with a SureTest circuit analyzer. There was an intermittent ground-to-neutral short in the circuit that was the cause. The SureTest analyzer identified it as a "false ground".

From: integrityco@mindspring.com

No. 1. Check for voltage drop. This is typical or a loose connection.

No. 2. Have the HVAC technician put a soft start kit on the compressor.

If your problem is something different please let me know so I can add it to my resources.

From: Pat Hansen Pat_Hansen@iowa-city.org

No. 1 I have found that the problem lies in the connection of the "Grounded Conductor connection" or the "Neutral connection". I have seen this connection be located, in the first junction box of a lighting circuit, in the neutral bar in the panel, or even at the light itself. Your problem sounds as though it is widespread.

No. 2. The utility transformer and or conductor might be undersized

From: Mark Smith [mailto:marktsmith@webtv.net]
I am a Master Electrician living on Kodiak Island Alaska. I've seen this several times. Check the following:

  1. Have a qualified electrician remove the main breaker at your service and examine the clips that secure it to the buss work, and the buss work itself. Check to be sure the buss is tight, even the factory can screw up. If three electricians have looked at it and not found anything, one can almost bet it's because they don't want to go through the hassle of having the utility company kill the power and do a through job of checking the service out. Also of course check and be sure the wires are tight etc. Pull and wiggle on them, a tight lug does not necessarily mean a tight connection.
  2. Have the electrician check your main panel. Pull enough breakers to get a hold of the buss work, is it tight? Checkout wire connections here also. I live by the ocean and often see meter bases degraded by our violent ocean weather. Whatever the problem it is defiantly in the service or main panel, because it is household wide problem. You will find one of the two main hot wires or their associated buss work loose or burned.

 

From: Rex Cauldwell ltmtnele@swva.net

I hit this type of problem all the time. There are two types of electricians; the first is learned in troubleshooting and the second in new construction. You apparently got the latter. First the dimming is obviously being caused by low voltage. If it happens when a heavy load goes on then that gives you a good idea of where to start. Here is the procedure you go through to find the problem.
1. This question must be answered: Is the low voltage across the entire house, an entire phase, a single circuit, or part of a circuit? Once you can answer this question, you are on your way to a solution.

2. Put a multimeter on the two hot legs coming into your main--cycle a heavy appliance and see if the voltage lowers significantly. Then measure neutral to each hot leg and see if it lowers or goes unbalanced (one side goes high and the other goes low). If it goes unbalanced it is a neutral problem between the box and the transformer. If the 240 goes down evenly (both legs go down the same proportional amount) it is probably a transformer problem--too small a transformer or an old transformer being used. If one leg goes down and the other stays put--there is a problem with that one leg from the transformer to the panel--normally a bad splice. I've also had this problem with tree limbs rubbing into and shorting (semiconductor) the lines to ground.

3. If everything is good going into the main breaker, then do the same check in reference to the other side of the main--probes to each bus. This checks your main. If the voltage on the buss is good then check on the output of the breaker of the circuit in question. If that is good, then you have isolated the problem to within the circuit itself. Now you have to figure out what part of the circuit is bad. Is it a bad splice, damaged wire (staple too tight) or did the installer used those damn push-in connections?

From: EMSP691725@aol.com

Hi Eli when there is a problem like yours, the first action I would take is check the voltage and current at the source (main breaker) of which the three different electricians probably did. This test will usually tell you if the problem is inside or outside of the house. Itís possible that the house is very far away from the utility distribution transformer from which feeds it. You can easily check for this if you have overhead power lines feeding the house by taking a walk around the neighborhood and looking for the transformer that feeds the house. If this is the case any load will cause the lights to dim and will probably get worse as more load is applied. The solution for this problem would be to call your local utility and explain the problem. They will test their power lines and depending on what they find you may see a new transformer located closer to the house. I don't think the problem is in the house wiring because almost anything that you turn causes the lights to dim.

From: Nelson, Ron ronn@wrecc.com

Mike;
I work with customers with this problem all the time. I work with an Electric Utility. The comments I've read from your e-mail address some of the issues, however there are others to consider. It is very important to sketch out the circuitry from the utility transformer to the AC unit or other appliance.

  1. The utility should be involved (they rarely pay for damage unless they directly caused the problem). The size of transformer, number of customers being served from the transformer, the service drop size and length must be able to deliver the needed starting current to the main panel.
  2. The AC system or appliance has a LRA rating, which is the staring current required for that motor/compressor. A main panel with a smaller amp rating than the starting current can contribute to the voltage drop, because it is a part of the total circuit condition to that AC unit.
  3. Is the problem seasonal? If so I would be inclined to believe its a utility problem
  4. The individual circuits MUST be sized to provide the starting current to the unit. We usually size wire for the full load amps (running current) without taking in consideration the other factors making up the homes electrical system. Reviewing all other comments contribute to the solution i.e. good connections, proper conductor size, etc. I've seen a lot of comments of a neutral problem, which may be true. However, the problem as I understood it was an AC starting situation. That is a usually a 240 volt load, therefore the neutral is not associated.
  5. A microwave oven is another appliance, which creates momentary low voltage problems.

THE UTILITY MUST DELIVER VOLTAGE TO THE METERING POINT PER ANSI
SPECIFICATIONS (C84-1)

From: Rick Landis rlandis@youronline.net

I recently had the same problem. I change the breaker panel and that didn't help, all of the lights would brown out when the motor loads started. What I found was the service cable from the meter to the panel had a drip loop in it. Water got inside and corroded the neutral conductor (aluminum) to powder. I called the utility company to pull the meter, removed the cable and replaced it. Everything works ok now. I cut the cable open and there it was all strands of the neutral were broken.

Mike Holtí story on trying to eliminate the flicker when the 240 volt heat pump (A/C) starts.

 

The first thing I did was review the newsletter comments. I knew the flicker had nothing to do with an improper neutral and/or ground, or load unbalanced (so I eliminated all those as a problem) because the flicker only occurs when my heat pump starts (240-volt load). I knew the problem had to be excessive voltage drop, but where and what could I do to fix it.

 

Facts I was able to determine:

Heat Pump

  1. The heat pump nameplate lock rotor current is 140 amperes.
  2. The instantaneous inrush current on start up was 240 amperes, as measured by a recording Fluke 43 meter.
  3. The heat pump running current was 20 amperes.
  4. The heat pump requires a No. 8 conductor.
  5. The heat pump uses a high-efficiency 4-ton scroll type compressor.
  6. The heat pump is located 35 feet from Panel A and is wired with No. 8.
  7. The heap pump and disconnect terminations were tightened.

 

Panel A

  1. Many of the terminations in the panel were loose; at least I could tighten them more, but I did not use a torque screwdriver or wrench.
  2. The panel bus bars and breakers did not show any discoloration from excessive heat.
  3. The panel is supplied with No. 4/0 copper and is located 100 feet from the service.
  4. The load on the panel was 75 amperes while the heat pump was running.

 

Service Equipment

  1. The load on the service was 100 amperes while the heat pump was running.
  2. The calculated load for the service according to the NEC was 300 amperes.
  3. I check all conductor terminations, some were loose, at least I could tighten them more.
  4. The 225 ampere main breaker and bus was not hot or discolored from excessive heat.

 

Electric Utility

  1. The electric utility checked and secured all terminations.
  2. The electric utility changed the 15-kVA transformer to my house to a 50-kVA transformer.
  3. The 50-kVA transformer (rural area) supplies no other loads.
  4. The Utility transformer is located 300 feet from my service.
  5. The supply conductor from the utility to my house is 350,000 aluminum.

 

Results When Heat Pump Was Connected to Panel A

  1. The instantaneous voltage at the heat pump went from 243 volts to 223 volts on start up (20-volt drop) as measured by a recording Fluke 43 meter.
  2. The instantaneous voltage at the lights went from 123.8 volts to 117 volts (6.8-volts drop) on heat pump start up.
  3. When a soft-start was installed on the heat pump, lights dimmed.
  4. When a hard-start was installed on the heat pump, lights still dimmed just not as long.

 

Results When Heat Pump Was Connected to Service Equipment

  1. Instantaneous voltage at the lights when from 123 to 120 volts (3-volt drop), lights still dimmed, but not as much.

 

Mike Holtís Comments:

Lynn Adams ladams@powerh.net said it best "Our eyes are very sensitive to small variations in the amount of light and the color/quality of the light. Both are affected by small variations in voltage. The high inrush of approximately 6 times the running current can make the lights 'flick, dim, blink, or dip' momentarily and this is not a code violation. When the voltage dips by 5% the light output will go down by some 10-20%; so a small momentary variation in voltage can make a large change in the light output."

JULIUS R. GO jrgo1@danah.com was also right that "The problem has something to do with the voltage drop. Large home appliances, especially air-conditioners, draws larger current (approximately 6 times full load) during starting conditions, hence increasing the voltage drop (VD=E x Z). Try to have a separate branch circuits for large home appliances."

Note: When the heat pump was directly supplied from the service instead of Panel A, the voltage drop was only 3 volts, but I still had light flicker, just not as much.

Harris, Ben harrisb@fl-arng.ngb.army.mil stated that he "had a similar problem because the utility transformer was far away and the service conductors were too small, creating excess voltage drop when the a/c or heat came on."

The Bottom Line

The light flicker is caused by excessive instantaneous voltage drop when the large high-efficiency scroll compressor started with an instantaneous inrush current of 240 amperes. By installing a hard-start, the flicker duration was shortened, but not removed. When the heat pump was connected to the service, the voltage drop to Panel A was reduced, but the lights in the house still flickered, just not as much.

Iím not moving the utility transformer closer to my house, I donít mind the lights flickering when the heat pump starts, and most importantly my wife doesnít care at all. She though thatís the way itís suppose to be (or maybe I told her that). Unless you have more to add this is the end of the story.

  Go to top of page
Newsletter Registration   |   Stay Connected:
 

888.NEC.CODE (632.2633) 3604 PARKWAY BLVD, STE 3, LEESBURG FL 34748  

Tell a Friend About This Site

  NEC® and National Electrical Code® are registered trade marks
of the National Fire Protection Association (NFPA).
  ©Copyright 2011 Mike Holt Enterprises, Inc.